MetInfo V4.0 XSS 漏洞补丁

2011-10-08 MetInfo 官网 2184

近期发现系统前台在线交流提交存在XSS漏洞,特发此MetInfo V4.0 XSS漏洞补丁。
请使用MetInfo 4.0版本程序的站长及时安装补丁程序,以免造成不必要的损失。

 

补丁下载地址:http://bbs.metinfo.cn/thread-54563-1-1.html